UCenter 1.6.0 能够在所有Discuz!版本中使用

CMS教程 3年前 (2019) admin
20 0

  有些站点使用的是 Discuz! 7.2 或是还未升级的 Discuz! X1.5,却将 UCenter 升级到了 1.6.0 版本,那么必须使用的对应版本的 uc_client 才可以继续正常使用,即 uc_client 也必须为 1.6.0 版本。   升级方法,直接下载附件中提供的 1.6.0 版本的 uc_client 目录覆盖到 Discuz! 根目录下的 uc_client 目录即可。

版权声明:admin 发表于 2019-01-02 16:39:00。
转载请注明:UCenter 1.6.0 能够在所有Discuz!版本中使用 | 快易星

暂无评论

暂无评论...